• Vérifier le circuit de charge alternateur/redresseur

    Vérifier le circuit de charge alternateur/redresseur

    Pour ne pas fausser les mesures la batterie doit être en bon état et bien chargée

    - Le redresseur-régulateur électronique est fixé sur le côté

    droit du cadre, derrière le carénage latéral

    Vérifier le circuit de charge alternateur/redresseur

    - Pour accéder à l'alternateur il faut déposer le couvercle 14 vis,

    la pompe à eau est fixée sur ce couvercle

    - Placer un voltmètre sur les bornes de la batterie

    - Démarrer le scooter à 5000 t/min la tension est comprise

    entre 14 et 15 volts avec les feux éteints

    - Si vous trouvez entre 14 et 15 volts cela veut dire que l'alternateur

    débite et que le redresseur est OK

    - Si vous trouvez plus de 15 volts cela veut dire que

    l'alternateur est OK mais le régulateur est HS

    - En dessous de 13 volts vous mesurez la tension de la batterie

    et si il n'y a aucune fluctuation de la tension quand vous augmentez

    le régime moteur l'alternateur pose problème

     

    Dépose du couvercle

    - Vidange moteur

    - Déposer le filtre à huile, une vis est cachée derrière

    - Déposer le pot

    - Enlever les colliers de la pompe à eau

    - Écarter les durites de la pompe à eau

    - Ne pas déposer la pompe à eau

    - Enlever les 14 vis du couvercle

    - Déposer le couvercle

    - Dans les commentaires Farouk nous fait part de son expérience

     


  • Commentaires

    1
    Dimanche 5 Novembre 2017 à 15:20

    Bonjour et merci pour ton temps et tes réponses.

    En fait  :

    Il manquait une vis (précédant propriétaire je suppose)

    La 14ème est cachée par le filtre à huile que j'avais laissé.

    Le reste de l'opération est assez simple sauf qu'il faut tirer sur le pot d’échappement (le tube du collecteur) à l'horizontal pour l’écarter du couvercle. Il ne faut surtout pas le démonter car très très très difficile à remettre en place et à refixer : renseignement du chef d'atelier Piaggio de GT77.

    Ah autre chose : pour démonter la carrosserie d'un MP500 de 2012, il faut enlever les cabochons des éclairages de la plaque arrière et voir (lumière obligatoire) les 2 vis au fond du cache. Ces 2 vis débloquent tout le démontage arrière et les cotés du scooter.

    Voilà opération terminée pour moi, je roule à nouveau et ma batterie charge.

    Bonne journée à tous.

    Farouk

    2
    Hervé
    Mardi 11 Juin à 09:43

    Bonjour et merci pour ce site très bien renseigné pour un débutant comme moi, qui cherche à effectuer par moi même l'entretien de mon mp3 400LT de 2010.

    Je suis ennuyé avec la charge de ma batterie, voici plusieurs fois que je tombe en panne... c'est  dire qu'arrive un moment où ma batterie n'a plus assez de pêche pour assurer son role: à partir de ce moment = roll lock capricieux, démarreur HS, moteur qui cale et impossible de redémarrer....

    Il me suffit de recharger la batterie pour que ça reparte...mis ça ne dure pas longtemps !

    En lisant ton tutoriel, j'ai l'impression que tout (batterie, alternateur, régulateur) est en panne:

    - la batterie se décharge à moins de 11 volts.. j'ai remarqué aussi qu'un fois bien rechargée, si j'actionne le démarreur, elle chute à 10,5 v à ce moment là. Est elle à incriminer?

    - la tension de charge est entre 14 et 15 volts à 5000 t/!in, aux bornes de la batterie moteur allumé, mais par intermittence elle peut monter à 15,5 V... et hier soir après une longue balade, j'ai constaté qu'il n'y avait plus aucune charge moteur allumé, la tension de la batterie était à 12,2 v à 5000 t/min, n'augmentait plus avec le régime moteur... et cette tension chutait progressivement. Donc à froid ça charge, à chaud ça ne charge plus...

    - Pourtant, j'ai aussi testé l'alternateur et je trouve bien les valeurs entre les bornes (0,2 à 1 ohms)

    BREF: j'ai l'impression ET que ma batterie est HS, et l'alternateur, et le régulateur !! c'est désespérant !

    Mon multimetre ne me permet pas de mesurer plus de 10A, je n'ai donc pas pu effectuer le test en sortie de régulateur qui devrait être à 20A.

    HELP !!!!

    merci

    Hervé

    3
    Mardi 11 Juin à 20:26

    Bonjour,

    Je pense que votre batterie ne tient pas sa charge

    Vous n'avez pas un chargeur intelligent  qui

    vous renseigne sur l'état de charge de votre batterie

    OK vert - Fin de vie jaune - HS rouge

    Un clic sur le lien ci-dessous

    Charger batterie

    Pour contrôler votre batterie

    Un clic sur le lien ci-dessous

    Contrôler batterie

    Une autre solution vous  chargez la batterie et vous

    allez par exemple chez Starbat  ils ont les outils décrit

    ci-dessus pour faire les tests

    J'espère vous avoir aidé, cordialement

     

    PS:

    - rouler avec une batterie défectueuse peut entrainer

    des dégâts au niveau du redresseur

    - quand vous aurez la nouvelle batterie bien chargée vérifier

    avec le voltmètre si l'alternateur charge

    - n'oubliez pas qu'il faut charger la batterie avant de la

    raccorder sur votre MP3

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :